gimp(Under construction)

GNU Image Manipulation Program

Compilation

Installation (V2.6.x)

# AIX 6.1; C 9.0

Installation (V2.8.x)

Installation (V1.x)

HP-UX: Needs libglib-1.2.sl.0, libintl.sl.7.
Last update: 4-Jan-2008, M.Kraemer